thirty bees Updater

Use this module to keep the core files and modules updated!

Free

thirty bees compatibility: 1.0.0+

Compatible PHP Versions: 5.5 5.6 7 7.1 7.2

GitHub: https://github.com/thirtybees/tbupdater

License: AFL 3.0

GDPR Compliant: No

Last Update: 05/09/2020

This module provides the thirty bees update machinery. It provides classes used by the module updater as well as an interface to update the core installation.

No customer reviews for the moment.

Write a review